Association française de la Suzuki 125 GT
Bienvenue...

Association française de la Suzuki 125 GT

Pour passionnés de Suzuki 125 GT et X4
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

  Démarrage à froid: un cylindre uniquement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lissecommeunoeuf



Masculin Nombre de messages : 5
Age : 38
Localisation : paris
Date d'inscription : 25/07/2012

MessageSujet: Démarrage à froid: un cylindre uniquement    Mer 1 Aoû 2012 - 12:12

Bonjour à tous,

A froid et après une nuit de repos mon gt 125 ne part que sur 1 cylindre (droite) le second ne part qu'après quelques secondes (30s) et plusieurs essais.
Un autre problème qui doit être lié, lorsque le clignotant est allumé, le moteur n'a plus du tout de puissance et "s'engorge".
Quelqu'un aurait il un avis sur la question et sur ce que je devrais regarder en priorité ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeannot61
petit motard
petit motard
avatar

Masculin Nombre de messages : 36
Age : 56
Localisation : Muhlbach sur Bruche dans le Bas-Rhin
Date d'inscription : 31/07/2011

MessageSujet: Re: Démarrage à froid: un cylindre uniquement    Sam 4 Aoû 2012 - 14:37

Salut,
en fait, tu dois avoir un problème avec ta batterie qui est certainement à plat !
Effectue déjà une recharge de cette dernière, cela résoudra beaucoup de problèmes. Ensuite, il faudra contrôler la charge de cette dernière, et éventuellement le pont redresseur, mais je pencherai pour la batterie vide ou même HS !
Quel âge a-t-elle ?
J'ai changé la mienne il y a un an, et j'avais initialement des problèmes similaires, depuis, tout tourne nickel Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-boost.com
lissecommeunoeuf



Masculin Nombre de messages : 5
Age : 38
Localisation : paris
Date d'inscription : 25/07/2012

MessageSujet: @ Jeannot 61   Sam 27 Oct 2012 - 18:37

@ Jeannot 61

Bonjour, merci de ta réponse, désolé de ne pas avoir répondu avant.
En fait la batterie avait deux mois mais je fais des charges d'entretien régulièrement.
Mon chargeur fait un test avant chaque phase de chargement et la batterie ne semble pas complètement à plat.
Malgré tout c'est vrai que c'est bien mieux après ça mais cela ne dure pas.
Par exemple, j'ai changé les bougies lundi dernier et j'ai fait recharger la batterie à fond; la moto a fonctionné à merveille pendant 5 jours mais les problèmes sont réapparus ce matin.
Je suis donc en train de re-recharcher ma batterie...
on me dit que l'alternateur doit envoyer trop de courant ce qui explique que ma batterie ne tienne pas le coup ...
Si c'était le cas ce n'est pas la cellule redresseuse qui poserait problème plutôt que la batterie ?
Désolé de ces questions de néophyte mais j'avoue ne pas être expert en électricité...
Merci

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeannot61
petit motard
petit motard
avatar

Masculin Nombre de messages : 36
Age : 56
Localisation : Muhlbach sur Bruche dans le Bas-Rhin
Date d'inscription : 31/07/2011

MessageSujet: Re: Démarrage à froid: un cylindre uniquement    Sam 27 Oct 2012 - 22:18

Tu as peut-être un problème de perte de charge quelque part. Si tu as un ampèremètre, mets-le en série lorsque la moto est à l'arrêt, moteur arrêté aussi, et vérifie s'il n'y a pas de courant de fuite. S'il n'y en a pas, vérifie ensuite le comodo, il est possible que tu aies des fuites à l'intérieur. Enfin, pour ta gouverne, il n'y a pas de régulateur sur la 125, c'est la batterie qui fait office de, donc soit elle a un problème, soit il y a effectivement un problème au niveau du circuit électrique Wink
Juste un truc : si tu n'as pas d'ampèremètre, tu peux le remplacer par une ampoule de faible puissance, par exemple 1W et 12V, si quand elle est montée entre le + de la batterie et le fil rouge, elle s'allume toute seule, c'est que tu as une fuite importante de courant (l'ampèremètre devra être monté pareil, c'est à dire entre le + de la batterie et le fil qui y est normalement connecté Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-boost.com
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid: un cylindre uniquement    

Revenir en haut Aller en bas
 
Démarrage à froid: un cylindre uniquement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [1.9TD - Démarrage] à froid très (très) difficile
» Gros souci démarrage à froid ! Membranes Carbu ?
» démarrage à froid
» pb démarrage à froid et calage du moteur
» Probléme démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Association française de la Suzuki 125 GT :: reglement interieur a lire avant tout posts :: REGLEMENT INTERIEUR à lire avant de poster.-
Sauter vers: