Association française de la Suzuki 125 GT
Bienvenue...

Association française de la Suzuki 125 GT

Pour passionnés de Suzuki 125 GT et X4
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème avec ma GT de '75 ( help!!!!!!!!!!!!!!!!! )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
subrowka



Masculin Nombre de messages : 1
Age : 27
Localisation : Nantes
Date d'inscription : 06/06/2011

MessageSujet: Problème avec ma GT de '75 ( help!!!!!!!!!!!!!!!!! )   Lun 6 Juin 2011 - 14:48

Bonjour,

Premier post, et gespere que vous pourez m'aider. En premier lieu gespere que le forum est toujours actif ( les posts semblent datés). Pour vous expliquez, j'ai un 125 GT de 1975, ( pétoire de mon père ), et j'ai racheter une autre de '75 trouvé pour que dale sur le bon coin ( pas de plaque, pas de clef, pas de carte grise), j'utilise cette derniere pour piece. Ma becane ( qui se transmet de generation ) à pas tourné depuis quelques années. On decide de la remettre en marche, un coup d'essence dans le reservoir, un demi coup de kick et la bonheur elle tourne, mais difficilement sur les deux cylindres. Bon on regle quelques vises, et on deside de remonter le temps allez faire un tour de rue pour voir commant elle se comporte, et la c'est le pied, un pur bonheur, un bruit et un jet... Bref, on la ramène, on remet une batterie neuve, on règle les boisseaux, etc... et la c'est le drame, on arrive à la faire peter tant bien que mal, mais la le cylindre droit ne veux plus demarré. On verifie les bougie, bonne etincelle a gauche, beaucoup plus faible voir inexistante à droite... On change la bobine ( recuperer sur l'autre bécane) mais le probleme est le meme. Donc on va s'orienter sur les vis platinées, les condensateur ( peut etre le circuit electrique). Mais j'aimerais savoir si certain d'entre vous on eu ce genre de problème, et si vous avez trouver la solution pour quelle pete sur ces deux cylindre.

merci d'avance

ps: genial tout le forum, ca fait plaisir de tomber sur des passionnés.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeannot61
petit motard
petit motard
avatar

Masculin Nombre de messages : 36
Age : 55
Localisation : Muhlbach sur Bruche dans le Bas-Rhin
Date d'inscription : 31/07/2011

MessageSujet: Re: Problème avec ma GT de '75 ( help!!!!!!!!!!!!!!!!! )   Dim 31 Juil 2011 - 21:08

Salut,
as-tu déjà regardé le niveau d'huile dans le réservoir séparé ?
je pense que tu vas devoir mettre les bras dans le cambouis, à savoir de vérifier les vis platinées
ouverture 0.3 à 0.4, les miennes sont à 0.35 gras (la cale passe en frottant très légèrement)
ensuite vérifie le point d'allumage pour le cylindre gauche et le droit en alignant les traits respectivement marquée L et R dans la fenêtre ronde à droite des vis platinées Wink
vérifie aussi que les vis ne sont pas grippées ou qu'il n'y a pas de "merde" entre !
voilà, si jamais, je devrais pouvoir répondre Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-boost.com
 
Problème avec ma GT de '75 ( help!!!!!!!!!!!!!!!!! )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Association française de la Suzuki 125 GT :: Conseils techniques :: forum moteur-
Sauter vers: