Association française de la Suzuki 125 GT
Bienvenue...

Association française de la Suzuki 125 GT

Pour passionnés de Suzuki 125 GT et X4
 
AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 manque de puissance!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bill01



Masculin Nombre de messages : 6
Age : 54
Localisation : Vaucluse
Loisirs : vélo, moto, lecture
Date d'inscription : 07/06/2006

MessageSujet: manque de puissance!!!   Mer 30 Avr 2008 - 22:49

Bonjour à tous
Je me présente, je m'appelle Philippe, je suis marié et j'ai 2 enfants, j'habite dans le sud près d'Avignon.
J'ai acquis depuis l'année dernière une GT 125 "orange ou or" de 1975, 6000 km
J'avais cette moto quand j'étais gamin et j'ai voulu m'en racheter une car j'ai toujours regretté m'en être séparé.
Elle est dans son jus mais elle est pas mal!! quelques bosses et un peu de rouille!
Question moteur, je l'ai remise en marche après 10 ans de sommeil dans un garage apparemment pas très sec et ventilé!! Elle fonctionne pas super à côté de celle que j'avais autrefois, 80 à 90 km/h maxi vent dans le dos et couché au lieu de 120 à 130km/h.
Quand je la mets en route successivement d'un cylindre à l'autre le cylindre gauche fonctionne bien alors que le droit a du mal à se maintenir en marche, compression conforme à la RMT à gauche et 6,2 à droite!! Elle est très molle à l'accélération surtout à moyen régime, 9000t/mn maxi et à l'arrache!
Quel problème : joint spi de vilo? segments?peut être les 2, avance à l'allumage mais bon comment ça peut se dérégler sans être démonté!!
J'attends impatiemment votre analyse et vos conseils!
désolé, j'ai peut être envoyé ce message plusieurs fois!! Tout l'environnement de ce site est en espagnol, je comprends rien!! bientôt des photos de ma GT si je peux!
A bientôt
Bill01
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dreamer65p
Admin
Admin
avatar

Masculin Nombre de messages : 273
Age : 44
Localisation : aureilhan (hautes pyrenees)
Emploi : informaticien
Loisirs : renovation de 125 ancienne ou pas
Date d'inscription : 13/03/2008

MessageSujet: Re: manque de puissance!!!   Jeu 1 Mai 2008 - 22:15

Et bien , premiere chose a faire si elle n'a pas tournée depuis longtemps c'est de demonter les carbus et les netoyers
Pour le netoyage des carbus voir rubrique netoyage de carbu dans truc et astuce ^^
Lien :

http://gt125.bbfr.net/trucs-et-astuces-generale-f5/truc-et-astuces-pour-le-netoyage-de-nos-carbus-t159.htm

N'oubli pas non plus de regler le niveau de floteurs a 19,9 a partir du plan de joint
Deja cela ecarter on ira plus loin si c'est pas cela
Amicalement ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesptitschopper.jexiste.fr
bill01



Masculin Nombre de messages : 6
Age : 54
Localisation : Vaucluse
Loisirs : vélo, moto, lecture
Date d'inscription : 07/06/2006

MessageSujet: manque de puissance!!!   Ven 2 Mai 2008 - 23:46

Bonsoir,

Pour info, J'ai remis en marche la GT avec tout ce qui va avec donc les carbus sont nickels et bien réglés, elle roule depuis 1 an maintenant mais elle rame !! lamentablement. J'ai augmenté la grosseur des gicleurs principaux sur les conseils de certains mais depuis elle démarre moins bien à froid et elle est encore plus molle à bas régime, je pense que les gicleurs d'origine sont prévus par le constructeur et qu'il ne faut pas y toucher! même si on peut croire que comme l'essence sans plomb a une valeur massique plus faible que le super il faut en faire passer plus pour récupérer les valeurs prévues d'origine!!! mieux vaut simplement laisser les gicleurs d'origine, mettre 1 à 2 % d'huile 2 tps en plus dans le réservoir pour contrer la sècheresse de l'essence sans plomb (surtout pour les carbus) et basta!!
Je me pose la question suivante: Est-ce que l'avance à l'allumage peut se dérégler si on n'a pas touché au plateau d'allumage? A priori si on l'a jamais déserré comment peut il se dérégler?
Merci
Bon week end à tous..en GT bien sûr!!
Peut être certains vont aux coupes moto-légende à Dijon bientôt?
A+
Bill01
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dreamer65p
Admin
Admin
avatar

Masculin Nombre de messages : 273
Age : 44
Localisation : aureilhan (hautes pyrenees)
Emploi : informaticien
Loisirs : renovation de 125 ancienne ou pas
Date d'inscription : 13/03/2008

MessageSujet: Re: manque de puissance!!!   Sam 3 Mai 2008 - 10:57

Pour ce qui est des gicleurs ils sont calculer d'origine (faut pas prendre les ingenieurs de Suzuk pour des blairot ^^)
On change les gicleurs si on remplace la boite a air par des cornets (plus d'air donc plus d'essence logique ^^)

Par contre pour l'allumage cela ne va pas se deregler tout seule mais il suffit d'une usure rupteur pour que cela bouge un petit peu
Rien ne t'empeche de controler cela ne te coute rien ^^
Pour le controle tu a tout ce qu'il faut dans la rubrique allumage de ce forum et aussi la RMT(dispo en telechargement ici) page 123 a 125 pour le controle bobine/rupteur/redresseur

Petit astuce pour controler les segments , tu demonte a chaud(pas trop chaud quant meme) ta culasse et tu met de l'essence sur les piston pratiquement au PMH et si tu vois des bulles autour du piston cela signifie qu'ils sont usé et donc qu'il faut les changer ^^

amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesptitschopper.jexiste.fr
dubois
motard
motard


Masculin Nombre de messages : 47
Age : 45
Localisation : rouen
Emploi : dessinateur projeteur
Loisirs : motonautisme
Date d'inscription : 14/07/2007

MessageSujet: MEME PROBLEME   Dim 4 Mai 2008 - 19:10

j ai le meme probleme que toi

en 4 eme je suis 80 - 90 km/h a 11 000 tr/m
en passant la 5 eme plus rien elle s ecroule.

j ai voulu changer la position du circlips 2 cran en partant du haut pour apprauvrir
rien sauf que regime zone roune ne sont atteint .

joint spy du vilo je ne pense pas le vilo que j ai monte ete correct.

de plus je ne consomme pas huile de boite 1500 km fait pas de baisse d huile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bill01



Masculin Nombre de messages : 6
Age : 54
Localisation : Vaucluse
Loisirs : vélo, moto, lecture
Date d'inscription : 07/06/2006

MessageSujet: manque de puissance!!!   Lun 5 Mai 2008 - 15:21

Bonjour à tous!

J'ai remis ma GT en configuration d'origine: gicleurs, aiguilles de boisseau "position du milieu", j'ai réglé les flotteurs selon la RMT et j'ai réglé la syncro des boisseaux, le droit était en léger décalage bas, réglage richesse selon RMT, j'ai ensuite remplacé les durites carbu avec de l'actuel puis un bon nettoyage à la souflette. Impressionnant, démarrage quart de tour, une bombinette retrouvée!!! première ligne droite 130km/h comme au bon vieux temps!!
Comme quoi quelque fois il faut arrêter de jouer aux apprentis sorciers mais plutôt rester simple!! les ingénieurs de Suzuki ont calibré les réglages, il faut les respecter tout simplement!!
Par contre, mon huile de boite baisse assez rapidement, je trouve!!
A contrario, je trouve qu'elle ne fume pas et que le niveau d'huile 2tps du réservoir baisse très très peu, ça m'inquiète vraiment, par précaution je mets 1 à 2% dans le réservoir d'essence mais comment savoir si la pompe à huile débite, je scrute les petites durites transparentes qui graissent le moteur, je vois un petit filet vert à l'intérieur mais est-ce suffisant?
Autre chose mon embrayage cire pas mal à partir de 6500 t/mn, le cable est réglé!
Merci de vos infos
A+
Bill01
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dubois
motard
motard


Masculin Nombre de messages : 47
Age : 45
Localisation : rouen
Emploi : dessinateur projeteur
Loisirs : motonautisme
Date d'inscription : 14/07/2007

MessageSujet: carburant   Lun 5 Mai 2008 - 16:36

peux tu me dire quel carburant utilise tu ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dreamer65p
Admin
Admin
avatar

Masculin Nombre de messages : 273
Age : 44
Localisation : aureilhan (hautes pyrenees)
Emploi : informaticien
Loisirs : renovation de 125 ancienne ou pas
Date d'inscription : 13/03/2008

MessageSujet: Re: manque de puissance!!!   Mar 6 Mai 2008 - 22:11

Si ton huile de boite baisse un peu trop , attention au join spy de queue de bielle mais surveille avant toute conclusion attive . Je donne juste une ipothese ^^
Pour ce qui est de l'huile pour le graissage separé il est normale que ça fume peu et que le niveau baisse legerement , généralement ça fume à froid et a chaud la fumé est a peine perceptible ^^
En tout cas bien heureux pour toi qu'elle fonctionne niquel cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesptitschopper.jexiste.fr
bill01



Masculin Nombre de messages : 6
Age : 54
Localisation : Vaucluse
Loisirs : vélo, moto, lecture
Date d'inscription : 07/06/2006

MessageSujet: carburant   Mer 7 Mai 2008 - 12:15

Salut

Pour info j'utilise du SP 95 et j'additionne 1% d'huile dans le réservoir d'essence (conseil de mon voisin qui a un magasin de cycle depuis 30 ans et qui a l'air de connaître pas trop mal son métier!) pour contrer la sécheresse et la corrosivité de l'essence SP.
Salut à tous!
Bill01
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dreamer65p
Admin
Admin
avatar

Masculin Nombre de messages : 273
Age : 44
Localisation : aureilhan (hautes pyrenees)
Emploi : informaticien
Loisirs : renovation de 125 ancienne ou pas
Date d'inscription : 13/03/2008

MessageSujet: Re: manque de puissance!!!   Mer 7 Mai 2008 - 17:21

Ton conscesionaire a l'air effectivement de bon conseils car le sp95 est moins "sec" que le 98 ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesptitschopper.jexiste.fr
bill01



Masculin Nombre de messages : 6
Age : 54
Localisation : Vaucluse
Loisirs : vélo, moto, lecture
Date d'inscription : 07/06/2006

MessageSujet: Re: manque de puissance!!!   Mer 7 Mai 2008 - 23:02

Je pense également qu'il est de bon conseil mais en fait il est très simple dans son analyse lorsque je lui demande un truc?
Sur les forums j'ai vu des raisonnements qui étaient en fait des usines à gaz intellectuelles pour faire face à l'essence SP mais qui aboutissent à faire des bêtises et à avoir des bécanes qui ne fonctionnent plus!! (ex : doublage de joints d'embase ou de culasse, changement de boisseau, grossissement des gicleurs"et 5pts par ci 10 pts par là", re-réglage de l'avance, etc, etc...) des trucs à faire pâlir les jap qui ont conçu nos GT!! En fait moi aussi, je me suis fait avoir car je ne suis pas mécano de formation donc je fais ce que je peux!
Je restaure également une yam RD 250 de 1973 et il y a aussi pas mal de docteur Mabuse sur les forums!! dans ce domaine.
Maintenant, je fais simple et surtout en conformité avec le constructeur.
Bonne soirée à tous!
Phil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dreamer65p
Admin
Admin
avatar

Masculin Nombre de messages : 273
Age : 44
Localisation : aureilhan (hautes pyrenees)
Emploi : informaticien
Loisirs : renovation de 125 ancienne ou pas
Date d'inscription : 13/03/2008

MessageSujet: Re: manque de puissance!!!   Jeu 8 Mai 2008 - 0:08

bonne soirée a toi aussi ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesptitschopper.jexiste.fr
ENKI

avatar

Masculin Nombre de messages : 2
Age : 36
Localisation : SAINTES
Date d'inscription : 15/07/2009

MessageSujet: Re: manque de puissance!!!   Lun 27 Juil 2009 - 19:27

Salut à tous voila mon ptit souci j'ai une GT de 74 qui tournai pas super mais pas trop mal disont 110 en 5 sans problème tous seul et 100 a deux.

L'autre jour j'ai décidé de faire un peut de borne (20km aller retour) à deux, car je l'ai depuis pas longtemps et j'avais fait que de la ville.

J'ai fait les 9 premier Km sans souci puis elle c'est mise à tousoter entre 6 et 8000 tours, au retours pareille sur les 10km elle ne voulais plus prendre les tours.

Depuis elle ne veut plus "rien savoir ", elle démare toujours au quart de tours, elle roule mais comme une patate et fait un sale bruit de tac tac métalique au niveau du moteur un peut comme le bruit d'un arc de boujie mais en beaucoup plus fort.

j'espère que c'est pas trop grave merci de bien vouloir m'éguiller.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: manque de puissance!!!   

Revenir en haut Aller en bas
 
manque de puissance!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» jantes piqué (manque des petit bout de peinture)
» VT500C : manque de pêche, plafonne à 100 km/h
» REVAMOTO à "ça manque pas d'air"
» Quelle pièce vous manque le plus pour auto-construire ?
» Manque de frein sur V6 194cv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Association française de la Suzuki 125 GT :: Conseils techniques :: forum moteur-
Sauter vers: